Last Modified
2017-10-08 18:11:11 -0500
Requires
  • e2mmap

Description

shell/error.rb -
    $Release Version: 0.7 $
    $Revision: 53141 $
    by Keiju ISHITSUKA(keiju@ruby-lang.org)