Last Modified
2017-10-08 18:11:09 -0500
Requires
  • uri
  • fileutils
  • rubygems/remote_fetcher
  • rubygems/source/git
  • rubygems/source/installed
  • rubygems/source/specific_file
  • rubygems/source/local
  • rubygems/source/lock
  • rubygems/source/vendor

Description