Last Modified
2017-10-08 18:11:09 -0500
Requires
  • irb/cmd/load
  • irb/ext/loader

Description

use-loader.rb -
    $Release Version: 0.9.6$
    $Revision: 53141 $
    by Keiju ISHITSUKA(keiju@ruby-lang.org)