Last Modified
2017-03-23 12:15:51 -0500
Requires
  • irb/cmd/load
  • irb/ext/loader

Description

frozen_string_literal: false

use-loader.rb -
    $Release Version: 0.9.6$
    $Revision$
    by Keiju ISHITSUKA(keiju@ruby-lang.org)