Support for the Ruby 2.3 series has ended. See here for reference.

In Files

  • drb/invokemethod.rb

DRb::DRbServer::InvokeMethod18Mixin