Support for the Ruby 2.2 series has ended. See here for reference.

In Files

  • rss/xmlscanner.rb

Methods

Class/Module Index [+]

Quicksearch

RSS::XMLScanParser

Public Class Methods

listener() click to toggle source
 
               # File rss/xmlscanner.rb, line 9
def listener
  XMLScanListener
end