Support for the Ruby 2.2 series has ended. See here for reference.

In Files

  • rss/maker/0.9.rb

Parent

Class/Module Index [+]

Quicksearch

RSS::Maker::RSS09::Items::Item::Authors::Author