Last Modified
2015-08-20 15:27:38 -0700
Requires
  • rubygems
  • minitest/autorun
  • rubygems/deprecate
  • fileutils
  • pathname
  • pp
  • rubygems/package
  • shellwords
  • tmpdir
  • uri
  • zlib
  • rubygems/mock_gem_ui
  • rubygems/installer
  • rubygems/uninstaller
  • rubygems/specification
  • rubygems/specification
  • zlib
  • socket
  • rubygems/remote_fetcher
  • rbconfig
  • rubygems/test_utilities

Description

TODO: $SAFE = 1

blog comments powered by Disqus