Support for the Ruby 2.1 series ended on March 31 2017. See here for details.

In Files

  • drb/drb.rb

Parent

DRb::DRbBadScheme

Error raised by a dRuby protocol when it doesn't support the scheme specified in a URI. See DRb::DRbProtocol.