Support for the Ruby 2.1 series ended on March 31 2017. See here for details.

In Files

  • tempfile.rb

Parent

Class/Module Index [+]

Quicksearch

Tempfile::Remover