Support for the Ruby 2.1 series ended on March 31 2017. See here for details.

In Files

  • rss/rexmlparser.rb

Methods

Class/Module Index [+]

Quicksearch

RSS::REXMLParser

Public Class Methods

listener() click to toggle source
 
               # File rss/rexmlparser.rb, line 9
def listener
  REXMLListener
end