Support for the Ruby 2.1 series ended on March 31 2017. See here for details.

In Files

  • rss/maker/taxonomy.rb

Class/Module Index [+]

Quicksearch

RSS::Maker::TaxonomyTopicModel::TaxonomyTopicsBase::TaxonomyTopicBase

Attributes

value[RW]

Public Instance Methods

have_required_values?() click to toggle source
 
               # File rss/maker/taxonomy.rb, line 81
def have_required_values?
  @value
end