Support for the Ruby 2.1 series ended on March 31 2017. See here for details.

In Files

  • rss/maker/1.0.rb

Parent

Methods

Class/Module Index [+]

Quicksearch

RSS::Maker::RSS10::Items::Item::Rights

Public Instance Methods

to_feed(rss, item) click to toggle source
 
               # File rss/maker/1.0.rb, line 375
def to_feed(rss, item)
end