Support for the Ruby 2.1 series ended on March 31 2017. See here for details.

In Files

  • rss/maker/0.9.rb

Class/Module Index [+]

Quicksearch

RSS::Maker::RSS091

Public Class Methods

new(feed_version="0.91") click to toggle source
 
               # File rss/maker/0.9.rb, line 462
def initialize(feed_version="0.91")
  super
end