Support for the Ruby 2.1 series ended on March 31 2017. See here for details.

In Files

  • rexml/doctype.rb

Methods

Class/Module Index [+]

Quicksearch

REXML::ElementDecl

Public Class Methods

new( src ) click to toggle source
 
               # File rexml/doctype.rb, line 222
def initialize( src )
  super
end