In Files

  • rubygems/installer.rb

Class/Module Index [+]

Quicksearch

Gem::Installer::ExtensionBuildError

Raised when there is an error while building extensions.