Maintenance of Ruby 2.0.0 ended on February 24, 2016. Read more

In Files

  • net/imap.rb

Net::IMAP::NoResponseError

Error raised upon a "NO" response from the server, indicating that the client command could not be completed successfully.