Last Modified
2017-09-09 18:09:10 -0500
Requires
  • e2mmap

Description

irb/lc/error.rb -
    $Release Version: 0.9.6$
    $Revision: 38600 $
    by Keiju ISHITSUKA(keiju@ruby-lang.org)