Extended maintenance of Ruby 1.9.3 ended on February 23, 2015. Read more

In Files

  • net/pop.rb

Parent

Net::POPAuthenticationError

POP3 authentication error.