Last Modified
2017-09-09 18:07:27 -0500
Requires
  • irb/cmd/load
  • irb/ext/loader

Description

use-loader.rb -
    $Release Version: 0.9.6$
    $Revision: 25189 $
    by Keiju ISHITSUKA(keiju@ruby-lang.org)