Last Modified
2017-01-27 20:56:20 -0600
Requires
  • irb/cmd/nop.rb
  • irb/ext/multi-irb

Description

multi.rb -
    $Release Version: 0.9.6$
    $Revision: 25189 $
    by Keiju ISHITSUKA(keiju@ruby-lang.org)