Extended maintenance of Ruby 1.9.3 ended on February 23, 2015. Read more

In Files

  • irb/ruby-token.rb

RubyToken::TkError