Extended maintenance of Ruby 1.9.3 ended on February 23, 2015. Read more

In Files

  • iconv/iconv.c

Parent

Included Modules

Iconv::OutOfRange

Iconv library internal error. Must not occur.