Last Modified
2016-08-21 15:06:22 -0500
Requires
  • e2mmap

Description

shell/error.rb -
    $Release Version: 0.7 $
    $Revision: 25189 $
    by Keiju ISHITSUKA(keiju@ruby-lang.org)