Extended maintenance of Ruby versions 1.8.7 and 1.9.2 ended on July 31, 2014. Read more

In Files

  • xmlrpc/parser.rb

XMLRPC::XMLParser::NQXMLTreeParser


Public Class Methods

new() click to toggle source
 
               # File xmlrpc/parser.rb, line 672
def initialize
  require "nqxml/treeparser"
end