Last Modified
2016-08-02 18:20:39 -0500
Requires
  • e2mmap

Description

irb/lc/ja/error.rb - 
    $Release Version: 0.9.5$
    $Revision: 11708 $
    $Date: 2007-02-12 17:01:19 -0600 (Mon, 12 Feb 2007) $
    by Keiju ISHITSUKA(keiju@ruby-lang.org)