Support for the Ruby 2.2 series will end March 2018. See here for reference.

In Files

  • io.c

Parent

Included Modules

Class/Module Index [+]

Quicksearch

IO::EWOULDBLOCKWaitReadable